明经CAD社区

 找回密码
 注册

扫一扫,访问微社区

QQ登录

只需一步,快速开始

楼主: cheefeel

[2015] 《AutoCAD 2015》Express Tools ★无损汉化★ 中英共存。3.31更新简单替换法。

    [复制链接]
发表于 2014-4-11 17:34 | 显示全部楼层


已经使用上了,如上图

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
发表于 2014-4-21 18:42 | 显示全部楼层
多谢楼主。。。
发表于 2014-4-23 14:38 | 显示全部楼层
除了新的,试试看,感谢楼主
发表于 2014-4-26 12:05 | 显示全部楼层
试试汉化,玩玩新版
发表于 2014-5-1 19:24 | 显示全部楼层
哎,我的I5-4750原来2G内存,安装都安装不了。今天升级到8G,爽了。没有任何卡滞现象。
发表于 2014-5-4 14:05 | 显示全部楼层
请大师指点,为什么我用上了以后,别的都还正常,就是怎么也找不到命令提示栏了,各种方法都试过了,ctrl+9之类的,clistate变量修改/commandline,等等之类的都不可以。我是用了大师的CAD经典的工作空间,在别的工作空间一切正常,就是经典空间不行
发表于 2014-5-6 21:25 | 显示全部楼层
谢谢楼主安装了CAD2015之后一直存在一个问题不知道怎么修改,电脑内安装了CAD2010、2012、2015,平时我经常需要写文本,把CAD的图编辑考到WORLD,经常需要在WORLD中双击CAD图片编辑修改,每次都打开都会自动识别最高版本的CAD编辑,有什么办法设置成低版本?而且在WOLD的图片用高版本编制过之后低版本CAD无法编辑很为之头痛,有解决方法么?自己也百度过一直没找到解决办法,求楼主和大家有没有快捷的解决办法,真心感谢
发表于 2014-5-7 10:07 | 显示全部楼层
cheefeel 发表于 2014-3-30 20:36
我反复尝试,必然是输入完成即自动堆叠完成。毫无不是反应。我也发现有其他人如你反应。
另有很人反映 ...

谢谢楼主安装了CAD2015之后一直存在一个问题不知道怎么修改,电脑内安装了CAD2010、2012、2015,平时我经常需要写文本,把CAD的图编辑考到WORLD,经常需要在WORLD中双击CAD图片编辑修改,每次都打开都会自动识别最高版本的CAD编辑,有什么办法设置成低版本?而且在WOLD的图片用高版本编制过之后低版本CAD无法编辑很为之头痛,有解决方法么?自己也百度过一直没找到解决办法,求楼主和大家有没有快捷的解决办法,真心感谢
发表于 2014-5-9 00:00 | 显示全部楼层
命令行汉化都没有做啊!
发表于 2014-5-12 19:42 | 显示全部楼层
新版本肯定有新东西,但也不排除某些BUG。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|CAD论坛|CAD教程|CAD下载|联系我们|关于明经|明经通道 ( 粤ICP备05003914号  
©2000-2017 明经通道 版权所有 本站代码,在未取得本站及作者授权的情况下,不得用于商业用途

GMT+8, 2018-8-16 07:05 , Processed in 0.264193 second(s), 22 queries , Gzip On.

Powered by Discuz! X3.3

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表